<?xml version="1.0"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Deux cents entreprises accompagnées par DEL : Nouvelles : FM 103.3</title><meta name="ROBOTS" content="INDEX, FOLLOW" /><meta name="keywords" content="Deux,cents,entreprises,accompagn&#xE9;es,par,DEL, ,Nouvelles, ,FM,103.3" /><meta name="description" content="Plus de deux cents entreprises situ&#xE9;es sur le territoire de l'agglom&#xE9;ration de Longueuil se sont partag&#xE9;es environ 20 M$ en aide financi&#xE8;re en 2016." /><meta name="dc.description" content="Plus de deux cents entreprises situ&#xE9;es sur le territoire de l'agglom&#xE9;ration de Longueuil se sont partag&#xE9;es environ 20 M$ en aide financi&#xE8;re en 2016." /><link rel="shortcut icon" href="/theme/fm1033/img/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0 : Arrondissement.com" href="?dzPlatform=rss" /><style type="text/css">@import url("/theme/fm1033/css/dz.css");@import url("/theme/fm1033/css/form.css");@import url("/theme/fm1033/css/DynMenu.css");</style><script type="text/javascript" src="http://code.jquery.com/jquery-1.4.2.min.js"></script><script type="text/javascript" src="/theme/fm1033/js/fancybox/jquery.mousewheel-3.0.2.pack.js"></script><script type="text/javascript" src="/theme/fm1033/js/fancybox/jquery.fancybox-1.3.1.js"></script><script type="text/javascript" src="/theme/fm1033/js/fancybox/jquery.js"></script><link rel="stylesheet" type="text/css" href="/theme/fm1033/js/fancybox/jquery.fancybox-1.3.1.css" media="screen" /><script type="text/javascript">var serverURI = '/';</script><script type="text/javascript" src="/theme/fm1033/js/forms.js"></script><script type="text/javascript" src="/theme/fm1033/js/ajax.js"></script><script type="text/javascript" src="/theme/fm1033/js/switchEvents.js"></script><script type="text/javascript" src="/theme/fm1033/js/vote.js"></script><script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script><script type="text/javascript">
			var pageTracker = _gat._getTracker("UA-11014826-1");
			pageTracker._initData();
			pageTracker._trackPageview();
			</script><link rel="canonical" href="http://www.fm1033.ca/tout-get-communiques/u15942-deux-cents-entreprises-accompagnees" /></head><body onLoad=""><center><div class="main-center"><div class="header"><div class="headerPubZone"><div class="zTopLeft"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=a97f38fa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a97f38fa' border='0' alt='' /></a></noscript></div><div class="zTopRight"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=aa48c178&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa48c178' border='0' alt='' /></a></noscript></div></div><div class="headerContent"><a class="logoLink" href="/" title="Accueil FM 103,3"></a><div class="SearchShareBox"><div class="ShareBox"><div class="icoRow"><a target="_new" class="netico" id="fbi" title="Suivez-nous sur Facebook" href="https://www.facebook.com/fm1033"></a><a target="_new" class="netico" id="twi" title="Suivez-nous sur Twitter" href="https://twitter.com/fm1033"></a><a target="_new" class="netico" id="rsi" title=" Abonnez vous au fils RSS du FM 103,3" href="/tout-list-communiques/pc1/?dzPlatform=rss"></a></div><div class="icoRow"><a id="lGrey" href="mailto:info@fm1033.ca">info@fm1033.ca</a></div><div class="icoRow"><div id="lRed" class="phoneNum">450.646.6800</div></div><div class="icoRow"><iframe marginheight="0" marginwidth="0" name="wxButtonFrame" id="wxButtonFrame" height="50" src="http://btn.meteomedia.ca/weatherbuttons/template8.php?placeCode=CAQC0313&amp;category0=Cities&amp;containerWidth=150&amp;btnNo=&amp;backgroundColor=blue&amp;multipleCity=&amp;citySearch=0&amp;celsiusF=C" align="top" frameborder="0" width="150" scrolling="no" allowTransparency="true"></iframe></div></div></div><div class="DirectStreamBox"><div class="redStreamerHolder" style="background-image:url(/userImgs/documents/entete_emissions/09_2016/vivre.jpg);"><table class="viewNow" cellspacing="0"><tr><td colspan="2"><a class="DirectStream" title="&#xC9;coutez en direct!" href="/theme/fm1033/data/FM1033.mp3.m3u">ÉCOUTE EN DIRECT</a></td></tr><tr><td></td><td width="95" height="95" valign="top" style="background-image:url()" class="mainCover"><a id="but_audio_src_103" onclick="playstream('audio_src_103')" class="playBut"></a><audio src="http://stream02.ustream.ca:8000/fm1033128.mp3" id="audio_src_103"></audio></td></tr><tr><td colspan="2" width="195" height="15"><text style="font-size:9px;font-weight:normal;padding:5px;display:block;float:right;color:#fff;font-weight:bold;text-shadow: 2px 2px 8px #000000;">EL FANTOURY - DIMANCHE 7 MAI</text></td></tr></table></div></div></div><nav xmlns=""><ul><li><a title="Accueil" href="/" class="mPop home"></a></li><li><a title="Actualit&#xE9;s" href="#actualites">ACTUALITÉS</a><ul><li><a href="http://www.fm1033.ca/tout-list-communiques/pc1/?page=1&amp;year=2017" class="mPop">Toutes les Actualités</a></li><li><a href="/actualites/" class="mPop">Actualités</a></li><li><a href="/affaires/" class="mPop">Affaires</a></li><li><a href="/affairesmunicipale/" class="mPop">Affaires municipales</a></li><li><a href="/communaute/" class="mPop">Communauté</a></li><li><a href="/culture/" class="mPop">Culture</a></li><li><a href="/education/" class="mPop">Éducation</a></li><li><a href="/environnement/" class="mPop">Environnement</a></li><li><a href="/faitdivers/" class="mPop">Faits divers</a></li><li><a href="/politique/" class="mPop">Politique</a></li><li><a href="/sante/" class="mPop">Santé</a></li><li><a href="/sortir/" class="mPop">Sortir</a></li><li><a href="/sports/" class="mPop">Sports</a></li><li><a href="/transport/" class="mPop">Transport</a></li></ul></li><li><a title="Actualit&#xE9;s" href="#Radio">RADIO</a><ul><li><a href="http://www.fm1033.ca/tout-get-document/u39-programmation" class="mPop">Émissions</a></li><li><a href="http://www.fm1033.ca/tout-get-document/u15-animateurs" class="mPop">Animateurs</a></li><li><a href="http://www.fm1033.ca/tout-get-document/u17-bingo" class="mPop">Bingo Radio</a></li></ul></li><li><a title="Actualit&#xE9;s" href="http://www.fm1033.ca/tout-get-document/u16-musique">MUSIQUE</a><ul><li><a href="http://www.fm1033.ca/tout-get-document/u48-palmarestop30" class="mPop">Palmarès</a></li><li><a href="http://www.fm1033.ca/actualitemusicale/" class="mPop">Actualité Musicale</a></li><li><a href="http://www.fm1033.ca/nouveautesallumees/" class="mPop">Nouveautés Allumées</a></li></ul></li><li><a title="Actualit&#xE9;s" href="#evenement">DIVERTISSEMENT</a><ul><li><a href="http://www.fm1033.ca/blogue/" class="mPop">Blogue</a></li><li><a href="http://www.fm1033.ca/tout-getEventPeriod-activites/" class="mPop">Calendrier &amp; Événements</a></li><li><a href="http://www.fm1033.ca/tout-get-document/u18-concours" class="mPop">Concours</a></li></ul></li><li class="searchOff"><form method="GET" name="searchform" id="searchform"><input type="submit" value="" class="searchSubmit" /><input type="hidden" name="module" value="directory" /><input type="hidden" name="action" value="getSearch" /><input type="hidden" name="subMod" value="COM" /><input type="hidden" name="pclass" value="1" /><input type="hidden" name="searchType" value="AND" /><input type="hidden" name="division" value="0" /><input type="hidden" name="year" value="0" /><input type="text" size="10" name="searchString" value="" class="searchFiled" /></form></li></ul></nav></div><div class="mainContent"><div class="mainLeftCol"><div class="outWideTitle"></div><div id="atomic-right-zone-ads"></div><div style="float:right;margin-top:10px;"></div><div class="outWide"><div class="pad10"><h1 class="pathTitle">Deux cents entreprises accompagnées par DEL</h1><strong>Le dimanche 7 mai 2017</strong><p><strong>Auteur : </strong>FM 103,3</p></div><div class="imgCom"><img alt="" src="http://www.fm1033.ca//userImgs/directory/catalog/comm/15942_fra.jpg" align="center" style="margin-bottom:20px;clear:left;" /></div><div class="pad10 asxml"><p><b>Plus de deux cents entreprises situées sur le territoire de l'agglomération de Longueuil se sont partagées environ 20 M$ en aide financière en 2016.</b></p>
<p>Développement économique agglomération de Longueuil affirme, dans son plus récent rapport d'activité, avoir accompagné ces entreprises en leur permettant d'accéder à du soutien et du financement.</p>
<p>DEL affirme pouvoir compter sur un solide réseau de partenaires qui lui permettent de faire une nette différence dans la performance des manufactures.</p>
<p>Le rapport annuel indique la création et le maintien de 700 emplois et une injection globale de 60 M$ dans l'économie du secteur des cinq villes liées.</p></div><div class="pad10"><div class="toolBar"><div class="iconsHolder"><div id="icones"><script type="text/javascript">
var addthis_config = {
	services_compact: "delicious,netvibes,myspace,typepad,wordpress",
	services_expanded: "facebook,twitter,email,favorites,delicious,netvibes,myspace,typepad,wordpress",
}
</script><div style="float:left;margin-top:4px;"><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook" title="Partager sur Facebook"></a><a class="addthis_button_twitter" title="Partager sur Twitter"></a><a class="addthis_button_email" title="Courriel"></a><a class="addthis_button_favorites" title="Ajouter aux favoris"></a><a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact"></a></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a1eae2c45120daf"></script></div><a class="rollopcity" id="minfont" title="Caract&#xE8;res r&#xE9;guliers" onclick="setFontSize('11px');"></a><a class="rollopcity" id="maxfont" title="Caract&#xE8;res amplifi&#xE9;s" onclick="setFontSize('14px');"></a><a class="rollopcity" id="pdf" title="PDF" href="/?module=directory&amp;subMod=COM&amp;action=getMod&amp;uid=15942&amp;dzFormat=pdf" rel="nofollow"></a><a class="rollopcity" id="print" title="IMPRIMER" onclick="window.open('/?module=directory&amp;subMod=COM&amp;action=getMod&amp;uid=15942&amp;tFormat=print','',&quot;left=0,top=0,width=800,height=600,toolbar=no,location=no,resizable=no,scrollbars&quot;);" rel="nofollow"></a></div></div></div></div><br /><br /></div><div class="inLeftTitle bgShade"><div class="pad10"><strong class="pclassTitle">TOUTES LES ACTUALITÉS PLUS</strong></div></div><div id="ShadeBoxHeader" style="display:block;"><div class="bgBlanc" id="noBorder"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15932_fra.jpg" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15932-innergex-fait-acquisitions-france">Innergex fait des acquisitions en France</a><p>Le producteur longueuillois d'énergie renouvelable Innergex a fait l'achat de trois projets éoliens en France, selon les informations de La Presse....</p></div></div><div class="bgGris"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15930_fra.jpg" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15930-innoval-acquiert-quatre-terrains-varennes-pour">Innoval acquiert quatre terrains à Varennes pour 2,7 M$</a><p>Investissement Innoval a acquis quatre terrains dans la zone industrialo-portuaire de Varennes pour 2,7M$....</p></div></div><div class="bgBlanc"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15900_fra.jpg" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15900-longueuil-rencontre-economie-sociale">Longueuil : une rencontre sur l'économie sociale</a><p>Aujourd'hui se déroulait le Rendez-vous de l'économie sociale de l'agglomération de Longueuil, un événement où étaient rassemblés une centaine d'entrepreneurs collectifs et d'acteurs socioéconomiques de la région....</p></div></div><div class="bgGris"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15899_fra.jpg" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15899-pour-sept-projets-economie-sociale">150 000$ pour sept projets en économie sociale</a><p>Développement économique de l'agglomération de Longueuil (DEL) et le Pôle de l'économie sociale ont annoncé les lauréats de leur tout premier appel de projets à ce sujet....</p></div></div><div class="bgBlanc"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15850_fra.jpg" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15850-transcontinental-vend-journaux-quebec-ontario">Transcontinental vend ses journaux du Québec et de l'Ontario</a><p>L'entreprise québécoise Transcontinental (TC) a annoncé mardi martin mettre en vente ses journaux du Québec et de l'Ontario....</p></div></div><div class="bgGris"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15823_fra.png" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15823-leger-surplus-pour-2016">Léger surplus pour le RTL en 2016</a><p>Le Réseau de transport de Longueuil (RTL) a annoncé avoir enregistré un léger surplus de près de 41 400 dollars....</p></div></div><div class="bgBlanc"><div class="pad10"><img src="http://www.fm1033.ca//userImgs/directory/catalog/comm/100px/15821_fra.jpg" align="left" style="margin-bottom:20px;margin-right:10px;" /><a class="front-link" href="http://www.fm1033.ca/affaires-get-communiques/u15821-longueuil-associe-waze">Longueuil s'associe à Waze</a><p>Le conseil de ville de Longueuil a entériné, mardi soir dernier, une entente de partage de données avec la compagnie Google afin de rendre disponibles les informations sur le traffic automobile à Waze....</p></div></div><div class="pad10"><a href="http://www.fm1033.ca/affaires-list-communiques/pc1/?page=1">PLUS DE NOUVELLES</a></div></div><div class="fLeft"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=a9357973&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9357973' border='0' alt='' /></a></noscript></div></div><div class="mainRightCol"><div class="titleRightMusic"></div><div class="maMusiqueHolder"><table cellspacing="10"><tr><td colspan="3" class="top30"><a class="linkBox" href="http://www.fm1033.ca/tout-get-document/u48-palmarestop30"></a></td></tr><tr><td class="cover" id="top30_img_0"><a id="but_audio_src_top30_0" onClick="playstream('audio_src_top30_0');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="top30_count_tup_0"></div><div class="numberdw" id="top30_count_tdw_0"></div></div></td><td class="cover" id="top30_img_1"><a id="but_audio_src_top30_1" onClick="playstream('audio_src_top30_1');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="top30_count_tup_1"></div><div class="numberdw" id="top30_count_tdw_1"></div></div></td><td class="cover" id="top30_img_2"><a id="but_audio_src_top30_2" onClick="playstream('audio_src_top30_2');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="top30_count_tup_2"></div><div class="numberdw" id="top30_count_tdw_2"></div></div></td></tr><tr><td id="top30_audio_0"></td><td id="top30_audio_1"></td><td id="top30_audio_2"></td></tr><tr><td id="top30_des_0"></td><td id="top30_des_1"></td><td id="top30_des_2"></td></tr><tr><td id="top30_like_0"><a class="linkup" id="top30_tup_0" onclick="voting('top30','0','tup');"></a><a class="linkdw" id="top30_tdw_0" onclick="voting('top30','0','tdw');"></a></td><td id="top30_like_1"><a class="linkup" id="top30_tup_1" onclick="voting('top30','1','tup');"></a><a class="linkdw" id="top30_tdw_1" onclick="voting('top30','1','tdw');"></a></td><td id="top30_like_2"><a class="linkup" id="top30_tup_2" onclick="voting('top30','2','tup');"></a><a class="linkdw" id="top30_tdw_2" onclick="voting('top30','2','tdw');"></a></td></tr></table><table cellspacing="10"><tr><td colspan="3" class="topNew"><a class="linkBox" href="http://www.fm1033.ca/tout-get-document/u53-nouveautesallumees"></a></td></tr><tr><td class="cover" id="topNew_img_0"><a id="but_audio_src_topNew_0" onClick="playstream('audio_src_topNew_0');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="topNew_count_tup_0"></div><div class="numberdw" id="topNew_count_tdw_0"></div></div></td><td class="cover" id="topNew_img_1"><a id="but_audio_src_topNew_1" onClick="playstream('audio_src_topNew_1');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="topNew_count_tup_1"></div><div class="numberdw" id="topNew_count_tdw_1"></div></div></td><td class="cover" id="topNew_img_2"><a id="but_audio_src_topNew_2" onClick="playstream('audio_src_topNew_2');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="topNew_count_tup_2"></div><div class="numberdw" id="topNew_count_tdw_2"></div></div></td></tr><tr><td id="topNew_audio_0"></td><td id="topNew_audio_1"></td><td id="topNew_audio_2"></td></tr><tr><td id="topNew_des_0"></td><td id="topNew_des_1"></td><td id="topNew_des_2"></td></tr><tr><td id="topNew_like_0"><a class="linkup" id="topNew_tup_0" onclick="voting('topNew','0','tup');"></a><a class="linkdw" id="topNew_tdw_0" onclick="voting('topNew','0','tdw');"></a></td><td id="topNew_like_1"><a class="linkup" id="topNew_tup_1" onclick="voting('topNew','1','tup');"></a><a class="linkdw" id="topNew_tdw_1" onclick="voting('topNew','1','tdw');"></a></td><td id="topNew_like_2"><a class="linkup" id="topNew_tup_2" onclick="voting('topNew','2','tup');"></a><a class="linkdw" id="topNew_tdw_2" onclick="voting('topNew','2','tdw');"></a></td></tr></table></div><div class="zRight"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=aae23b9d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aae23b9d' border='0' alt='' /></a></noscript></div><div class="maMusiqueHolder"><table cellspacing="10"><tr><td colspan="3" class="taMus"><a class="linkBox" href="http://www.fm1033.ca/tout-get-document/u53-votepourtachason"></a></td></tr><tr><td class="cover" id="newMus_img_0"><a id="but_audio_src_newMus_0" onClick="playstream('audio_src_newMus_0');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="newMus_count_tup_0"></div></div></td><td class="cover" id="newMus_img_1"><a id="but_audio_src_newMus_1" onClick="playstream('audio_src_newMus_1');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="newMus_count_tup_1"></div></div></td><td class="cover" id="newMus_img_2"><a id="but_audio_src_newMus_2" onClick="playstream('audio_src_newMus_2');" class="playBut"></a><div class="voteHolder"><div class="numberup" id="newMus_count_tup_2"></div></div></td></tr><tr><td id="newMus_audio_0"></td><td id="newMus_audio_1"></td><td id="newMus_audio_2"></td></tr><tr><td id="newMus_des_0"></td><td id="newMus_des_1"></td><td id="newMus_des_2"></td></tr><tr><td id="newMus_like_0"><a class="linkLike" id="newMus_tup_0" onclick="voting('newMus','0','tup');"></a></td><td id="newMus_like_1"><a class="linkLike" id="newMus_tup_1" onclick="voting('newMus','1','tup');"></a></td><td id="newMus_like_2"><a class="linkLike" id="newMus_tup_2" onclick="voting('newMus','2','tup');"></a></td></tr></table><a class="demandes" href="http://www.fm1033.ca/tout-get-document/u49-demandesspeciales"></a></div><div class="zRight"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=a22da93a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22da93a' border='0' alt='' /></a></noscript></div><div class="zRight"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=ac10b6e1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac10b6e1' border='0' alt='' /></a></noscript></div><a class="histoire" href="javascript:alert('Bient&#xF4;t disponible!')"></a><div class="zRight"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://mediafm1033.com/openx/www/delivery/ajs.php':'http://mediafm1033.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://mediafm1033.com/openx/www/delivery/ck.php?n=ae37230b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://mediafm1033.com/openx/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae37230b' border='0' alt='' /></a></noscript></div></div><script>initVotingBox();</script><div class="aboutFootMenu"><ul class="footSection dottedRight"><li><a class="aboutItem" href="/">Accueil</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u40-propos">À propos</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u37-contactez-nous">Contactez-nous</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u38-annoncez-vous">Annoncez-vous</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-list-communiques/pc1/?page=1&amp;year=2016">Archives</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u42-liens">Liens</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u43-partenaires">Partenaires</a></li><li><a class="aboutItem" href="tout-subscribe-infolettre/u5/">Info-lettre</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-getLogin-login/" id="nopipe">Accès membres</a></li></ul><ul class="footSection"><li class="footTitle"><a class="aboutItem" href="#Actualit&#xE9;s">ACTUALITÉS</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-list-communiques/pc1/?page=1&amp;year=2016">Archives</a></li><li><a class="aboutItem" title="Actualit&#xE9; Musicale" href="/actualitemusicale/">Actualité Musicale</a></li><li><a class="aboutItem" title="Actualit&#xE9;s" href="/actualites/">Actualités</a></li><li><a class="aboutItem" title="Affaires" href="/affaires/">Affaires</a></li><li><a class="aboutItem" title="Affaires municipales" href="/affairesmunicipale/">Affaires municipales</a></li><li><a class="aboutItem" title="Blogue" href="/blogue/">Blogue</a></li><li><a class="aboutItem" title="Communaut&#xE9;" href="/communaute/">Communauté</a></li><li><a class="aboutItem" title="Culture" href="/culture/">Culture</a></li></ul><ul class="footSection dottedRight"><li class="footTitle"><a class="aboutItem" href="#Actualit&#xE9;s"></a></li><li><a class="aboutItem" title="&#xC9;ducation" href="/education/">Éducation</a></li><li><a class="aboutItem" title="Environnement" href="/environnement/">Environnement</a></li><li><a class="aboutItem" title="Faits divers" href="/faitdivers/">Faits divers</a></li><li><a class="aboutItem" title="Nouveaut&#xE9;s Allum&#xE9;es" href="/nouveautesallumees/">Nouveautés Allumées</a></li><li><a class="aboutItem" title="Politique" href="/politique/">Politique</a></li><li><a class="aboutItem" title="Sant&#xE9;" href="/sante/">Santé</a></li><li><a class="aboutItem" title="Sports" href="/sports/">Sports</a></li><li><a class="aboutItem" title="Transport" href="/transport/">Transport</a></li></ul><ul class="footSection dottedRight"><li class="footTitle"><a class="aboutItem" href="#radio">RADIO</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u39-programmation">Programmation</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u15-animateurs">Animateurs</a></li><li class="footTitle"><a class="aboutItem" href="#"></a></li><li class="footTitle"><a class="aboutItem" href="#evenements">ÉVÉNEMENTS</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u18-concours">Concours</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u17-bingoradio">Bingo Radio</a></li></ul><ul class="footSection dottedRight"><li class="footTitle"><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u16-musique">MUSIQUE</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u48-palmarestop30">Palmarès TOP 30</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u49-demandesspeciales">Demandes Spéciales</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u53-nouveautesallumees">Nouveautés Allumées</a></li></ul><ul class="footSection"><li><a class="aboutItem" href="#Musique">La Boutique Allumée</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u54-offresallumees">Offres Allumées</a></li><li><a class="aboutItem" href="http://www.fm1033.ca/tout-get-document/u22-fm1033tv">FM1033.TV</a></li><li><a class="aboutItem" href="#LongueuilInc">Longueuil inc.</a></li><li><a class="aboutItem" href="#HistoireDeLongueuil">Histoire de Longueuil</a></li><li><a class="aboutItem" target="_new" href="http://www.macommunaute.ca/">macommunauté.ca</a></li><li><a class="aboutItem" target="_new" href="http://www.jeuxduquebec.com/">Jeux du Québec 2014</a></li></ul></div></div><div class="footer">
				 Tous droits réservés 2013 © FM 103,3   </div></div></center></body></html>
